PrePaid Fehler.

  • Hallo zusammen, wenn ein kunde versucht einen TS3 über PrePaid an zu legen kommt folgender fehler

    Der Teamspeak Server konnte auf dem Server nicht gefunden werden!

    Tekbase 7.6

    MFG

    Mikie

  • Wurde bereits ein Grundserver von TS3 Eingerichtet? Was sagen die TS3 logs?

    Bitte die Forumsuche und das Handbuch verwenden. Wenn die Suche erfolglos war, bitte ein Thema erstellen und das Problem ausführlich beschreiben. Dieser Ablauf spart Zeit und unnötige Fragen zu immer gleichen Problemen. Sie können aber auch im Kundenbereich ein Support-Ticket erstellen.


    Gefällt Ihnen TekLab? facebook-1.pngtwitter-1.pnglinkedin-1.png

  • Auf dem Grundserver laufen auch die TS3 Kunden Server, die TS3 Logs zeigen keine Fehler an nur die Standard Infos was auf den einzelnen TS3 Servern passiert.

    MFG

    Mike

  • Habe grade mal einen neuen TS3 Server aufgesetzt, sobald der Port 8900 belegt ist kann über Prepaid kein weiterer Server angelegt werden.

    MFG

    Mike

  • Die Lizenz von Teamspeak.org ist im Ordner vorhanden? Oder läuft nur die kostenlose Teamspeak Lizenz? Wenn ja kann kein weiterer Port angelegt werden.

    Bitte die Forumsuche und das Handbuch verwenden. Wenn die Suche erfolglos war, bitte ein Thema erstellen und das Problem ausführlich beschreiben. Dieser Ablauf spart Zeit und unnötige Fragen zu immer gleichen Problemen. Sie können aber auch im Kundenbereich ein Support-Ticket erstellen.


    Gefällt Ihnen TekLab? facebook-1.pngtwitter-1.pnglinkedin-1.png