Windows Daemon funktioniert nicht

  • Hallo Ich habe das Problem das ich mit dem Interface zwar auf meinen Daemon Verbindung habe er zeigt mir auch an das neue Skripte verfügbar sind diese lassen sich aber nicht installieren.
    Ordner legt er auch im Verzeichnis an aber er legt keine Dateien darin ab.

  • Hat sich erledigt am we wird auf linux umgestellt viel weniger Stress.... hatte mit tekbase nur probleme unter Windows bin es leid

  • Habe es jetzt auch mal versucht mit Windows Daemon aber irgendwie funktioniert das nicht so wie es anscheinend funktionieren sollte.

    Meine Log Eintrag.

    Server
    ------------------------------------------------------------------------------------
    10.4.2016 11:04
    ------------------------------------------------------------------------------------
    Eine Exception wurde ausgelösst Failed to bind to address 0.0.0.0/0.0.0.0:21, check configuration

    könnte mir jemand da irgendwie weiterhelfen.
    Und ich habe keine Ahnung von Linux


    <p style="color:rgb(40,40,40);font-family:'Open Sans', Helvetica, Arial, sans-serif;">Ich Habe einen Windows Root Server 2012
    <div style="margin:0px;color:rgb(40,40,40);font-family:'Open Sans', Helvetica, Arial, sans-serif;">Und verwende die aktuelle Version von my SQL und PHP
    <div style="margin:0px;color:rgb(40,40,40);font-family:'Open Sans', Helvetica, Arial, sans-serif;">PHP version: 5.5.33
    <div style="margin:0px;color:rgb(40,40,40);font-family:'Open Sans', Helvetica, Arial, sans-serif;">Plesk 12 Web Hosting Pro