Teamspeak 3 online Zeichen lädt stunden lang

  • Hallo

    Habe das Probleme das die ts3 online Anzeige lädt sich Tot. Auch der [color=rgb(48,54,65)]Queryport geht auch nicht mehr.[/color]



    [color=rgb(48,54,65)]Gruß[/color]
    [color=rgb(48,54,65)]Sven[/color]

    Files

    • ts3tekbase.png

      (193.24 kB, downloaded 93 times, last: )
  • Hallo,
    Wurde was Geändert ? (Zum Beispiel das Query Passwort)

    Ihn Notfall mal ihn den logs schauen, Diese finden sie ihm TS Verzeichnis unter : logs

    Mit freundlichen Grüßen

    Biete TekLab Installations Service Kostenlos

  • Hallo

    Danke nein Passwort wurde nicht geändert.

    Wenn ich ein Ts3 über TekBase erstelle dann kommt auch. Unter Teamspeak 3 Grundserver ist er auch grün

    Internal Server Error
    <p style="color:rgb(0,0,0);font-family:'Times New Roman';font-size:medium;">The server encountered an internal error or misconfiguration and was unable to complete your request.
    <p style="color:rgb(0,0,0);font-family:'Times New Roman';font-size:medium;">Please contact the server administrator at to inform them of the time this error occurred, and the actions you performed just before this error.
    <p style="color:rgb(0,0,0);font-family:'Times New Roman';font-size:medium;">More information about this error may be available in the server error log.
    <p style="color:rgb(0,0,0);font-family:'Times New Roman';font-size:medium;">
    <p style="color:rgb(0,0,0);font-family:'Times New Roman';font-size:medium;">
    <p style="color:rgb(0,0,0);font-family:'Times New Roman';font-size:medium;">Gruß
    <p style="color:rgb(0,0,0);font-family:'Times New Roman';font-size:medium;">Sven

  • Ersteht auf Online.

    Was ich gefunden habe ist das hier
    Do you have the right TS3 Server package for your system? You have: Linux x86_64, not Linux i386.

    Hatte aber da schon meine Passende Version drüber gezogen

  • Kannst du nur mit TekLab keine neuen Server herstellen ?!


    Oder hast du YaTQa aufm Rechner zum Testen ? ;)

    Biete TekLab Installations Service Kostenlos

  • Ãœber Teklab kann ich kein Ts3 erstellen, Manuel geht es.
    Wenn ich über Teklab TS erstellen will kommt das
    <p style="color:rgb(40,40,40);font-family:'Open Sans', Helvetica, Arial, sans-serif;">Internal Server Error
    <p style="color:rgb(0,0,0);font-family:'Times New Roman';font-size:medium;">The server encountered an internal error or misconfiguration and was unable to complete your request.
    <p style="color:rgb(0,0,0);font-family:'Times New Roman';font-size:medium;">Please contact the server administrator at to inform them of the time this error occurred, and the actions you performed just before this error.
    <p style="color:rgb(0,0,0);font-family:'Times New Roman';font-size:medium;">More information about this error may be available in the server error log.

    Nein habe ich nicht,

  • japp

    Was vielleicht auch Hilfreich ist seid dem das Problem ist können zb auch die Ts3 Server nicht mehr auf Webseite angezeigt werden.

    Queryport Fehler vielleicht ?

  • Hallo

    Problem behoben habe denn Server restartet danach lief es wieder. Danke

    Was jetzt mein Problem ist, ich habe mir mal YaTQA Runtergeladen und habe mich mal Verbunden mit mein Server es taucht da in ein Raum eine Name auf der Admin Querty Rechte hat. ich kann denn auch nicht kicken oder die Rechte entziehen. Das komische ist er hat da vor sein Name eine Lupe.

    Habe mal ein Bild mit geschickt

    Gruß
    Sven

    Files

    • serverts3.png

      (75.51 kB, downloaded 75 times, last: )