Search Results

Search results 1-20 of 103.

  • Ja natürlich hab ich das geamcht.Ebenso die Zeitzonen geprüft. Witzig, wirklich.....
  • Danke. Endet nur im Nirvana Sorry, das konnten wir nicht finden!
  • Guten Morgen, und schon wieder muss ich mich melden!Langsam nervt das hier nur noch. Ich habe von gestern auf heute mal so nebenbei einen LICENSE ERROR! Kein Login mehr möglich. Was soll das jetzt wieder werden?Ich habe definitiv NICHTS geändert oder sonst was in der Richtung gemacht.Ich war noch nicht mal wirklich aktiv im ACP. Nur gestern kurz geschaut ob noch alles OK is.Und heute wieder prüfen.......nix mehr! Was soll das denn??
  • Hi, das ganze läuft ja nun wieder. Trotzdem mal ne Meinung von mir: Ihr könnt solche Sachen nicht zum Problem von uns machen.Das ist euere Aufgabe sich darum zu kümmern.Evtl. schon im Vorfeld. Mir ist es ehrlich gesagt völlig egal woher was kommt und mein System zerlegt.Fakt ist: Angebot wurde von mirt bezahlt! Geld genommen! Fehler die auftreten - selber lösen?Bestimmt nicht. Vlt. solltet ihr euch mal Gedanken darüber machen. Kann nicht sein, daß man hier im Forum Hilfe von anderen erwarten mus…
  • Danke dir!Jetzt hab ich natürlich den Lizenzkey nicht in der Arbeit mit...... Kann das dann erst heut Abend testen. Man ist das ein Mist hier.....wirklich. Bin ganz schön enttäuscht.Das ist jetzt schon das zweite mal wo so ein Fehler auftaucht.
  • Wie lösche ich DROP Rechte?Benutze iMSCP. Finde da keine Rechte für MySQL Benutzer.
  • Ok. Jetzt weiter: Wie bekomm ich mein Interface wieder ans laufen?Mri fehlen nach wir vor SÄMTLICHE Formatierungeb und Möglichkeiten irgendwo was einzugeben!! So siehts aus: teklab.jpg
  • haha....was heisst das?Wie spiele ich eine Lizenz neu ein?
  • So, ich häng mich mit dran.Nach dem DROP wie hier beschrieben, komm ich zwar ins ACP aber es fehlt dann wieder alles.Keine Navileiste, bzw. nur ein paar Punkte, FTP Einstellungen weg, Memberbereich weg, Design Formatierungen weg, Lizenzeintrag weg, usw. Achja: Der FTP Server ist nicht verfügbar bzw. offline! Diesen bitte im Adminbereich unter Einstellungen prüfen! Was soll das?? Mein Server ist ONLINE!!Was kann ich dafür wenn das Mist Ding einfach alle Einstellungen verliert?Ich kann auch nix me…
  • Jap. Beide Updates sind jetzt durch!Danke. Aber meine Lizenz passt nicht mehr.Habe keine Gameserver mehr, kein TS. Alles weg. Und nun?
  • Also jetzt wirds strange.....Update 7.5.5 lief jetzt durch.Danach Update auf 7.5.6 gefunden. Und schon wieder hängt es an der selben Stelle. Muss man jetzt Angst bekommen? Ein Fehler weg, zack der selbe Fehler wieder neu da. Bitte fixen!!
  • OK. Das heisst abwarten?Aber ich komm ja keine Gameserver, Teamspeak usw. ran.Kundenbereich is ja genau so prickelnd am Ende. ....
  • Hallo Gemeinde, wollte gerade auf 7.5.5 updaten.Jetzt bleibt bei dem Punkt stehen: Die Datenbank wird geupdatet. Bitte warten Sie ... Gehe ich nach einer Weile auf weiter, sind fast alle Eintrage aus Admin-Bereich weg und er zeigt wieder Update auf 7.5.05 an. Was ist zu tun?
  • Bist dir sicher das es geht?Einfach über apt-get installieren? Und was muss ich eigentlich als Image für HLStatsX bereitstellen?Nur den Inhalt aus dem web Ordner? Oder noch mehr?
  • Der Gameserver liegt zwar nicht auf diesem Server, aber auf dem hab ich auch einen ARK und Minecraft Server laufen für meine Kids.Und ich hab die Kohle jetzt privat auch nicht so dicke das ich mir gleich ein paar Server leisten könnte.Der zweite ist nur geliehen, weil ich den ab und an mal prüfe. Das is ein kleiner Backup Server den ich eben auch privat nutzen darf.Ich mach das ganze wirklich nur aus JUST FOR FUN und für meine Kids.Ist nur ein Hobby. Trotzdem würde ich das ganze gerne so nutzen …
  • Also ich kann das eh nicht verwenden.Hab alles am laufen. ABER: Da ich i-MSCP benutze, ist das ganze HLStasX nicht zu gebrauchen.Auch hier, wie bei MySQL Datenbank und phpMyAdmin, sind keine Pfade anpassbar.Es wird immer vorausgesetzt, dass auf dem root kein Verwaltungstool aktiv ist. Naja, sehr schade. Und wirklich unschön. Solche Sachen, wie Pfade zu Stats, phpMyAdmin usw. sollten wirklich anpassbar sein.Ist das nicht gewünscht, oder zu viel Aufwand? Finde echt, das solche eher trivialen Sache…
  • Hi Christian, dann werde ich das mal so versuchen.Ich gehe davon aus, dass HLStatX ganz normal auf dem Webspace laufen kann/muss/soll? So ganz hab ich das noch nicht überrissen Sorry NACHTRAG: Was muss ich dann auf dem Imageserver als Image hinterlegen?Ich blicks im Moment wirklich nicht.....
  • Hallo liebe Gemeinde, gibt es eine Anleitung wie man HLStatsX im Tekbase unter Programme einbinden muss, damit das auch an die Anwender entsprechend verteilen kann?Ich finde nicht wirklich was dazu. Hat nichts mit der generellen Installation zu tun!Ich weiss nur nicht, wie man das unter Tekbase einbinden muss. Was ist hier alles zu beachten?? Würde mich sehr freuen, wenn mir hier ein bisschen gehlfen werden könnte. Gruß Pikeman
  • Kann geschlossen werden!Hab den Fehler selber gefunden. In der Spieleliste war bei Config Variablen schützen ein wirrer Eintrag versehentlich gespeichert worden.Dadurch hat sich das starten der Server so lang hingezogen.Noch entfernen der falschen Einträge läuft wieder alles einwandfrei! Trotzdem Danke für die Leser des Beitrags.
  • Hallo liebe Gmeinde, ich hab schon wieder ein Problem Nachdem ich gebeten wurde, die Updates via FTP hochzuladen, da ich keinen STEAM Token eingeben, hab ich das gemacht.Scheinbar war danach auch alles ok. Jetzt kann ich aber meine Server nicht mehr starten, bzw. dauert das Starten nun eine Ewigkeit.Ich sehe auch keine Anzeige mehr im Portal von wegen 'Der Gameserver wurde gestartet' oder so ähnlich. Klicke ich auf starten passiert erstmal scheinbar nichts. Nach 10 - 30 Minuten sind die Server a…